Tema: Elite dangerous no será compatible con cv1 desde el principio

Mensajes

  • crom2020

    20 Abr 2014 23:20

    Mensajes: 1539

    crom2020 » 22 ENE 2016  15:22

    Pues eso, he leído la noticia en vándalos y parece ser que no sera compatible con cv1 desde el principio, en cambio con htc sí, me parece extraño cuando llevan mucho tiempo de desarrollo con los.SDK de oculus,esperemos que esto de tener un SDK propietario no haga que los desarrolladores se echen para atrás a la hora de programar para éste, o que las experiencias nos lleguen mucho mas tarde...

    0 0

Usuarios navegando por este foro:

3 Anónimo