Tema: Todavia con el Sdk 4.4 , lo actualizo a ...?

Mensajes

  • gotmog

    13 Abr 2014 22:03

    Mensajes: 958

    gotmog » 30 SEP 2015  16:29
    Pues eso , todavía uso el viejo 4.4 y ya me toca actualizar pero veo que el 7 también hace perder la compatibilidad con bastantes demos/juegos (ese elite o el alien? ) aun así que me gustaría actualizar a la versión mas compatible .

    Mi pregunta es cual es esa versión , la 6.0? Cual estáis usando vosotros? Es complicado meter la 7 y después volver a la anterior?
    Grupo telegram psvr : t.me/PSVR_es
    0 0
  • Juanlo

    Moderador

    11 May 2013 12:53

    Mensajes: 7904

    Ubicación: Murcia (España)

    Juanlo » 30 SEP 2015  18:12
    Si no juegas a Elite Dangerous, tu mejor opción creo que es la 6.0.1 ya que es la más compatible. Con la 7 se rompe la compatibilidad con todo lo antiguo.
    0 0

Usuarios navegando por este foro:

2 Anónimo