Tema: Fallos en nueva web/foro

Página 2 de 2

Mensajes

  • Pedazo

    Moderador

    6 Sep 2013 12:43

    Mensajes: 109

    Pedazo » 16 MAR 2015  11:03

    No he conseguido reproducir ese error. Has posteado desde el foro o como comentario de una noticia?. Gracias por el reporte.

    0 0
  • realbrucest

    11 Ene 2014 18:58

    Mensajes: 252

    Ubicación: Sevilla

    Visores

    Oculus Go
    realbrucest » 17 MAR 2015  1:14

    Me pasó en ambos casos. Postrando en la noticia de portada y luego cuando o hice en este hilo.

     

    A ver ahora...

    0 0
  • realbrucest

    11 Ene 2014 18:58

    Mensajes: 252

    Ubicación: Sevilla

    Visores

    Oculus Go
    realbrucest » 17 MAR 2015  1:15

    Ahora sin problemas.

     

    PD: me parece no haber visto la opción de "editar"

    0 0
  • Pedazo

    Moderador

    6 Sep 2013 12:43

    Mensajes: 109

    Pedazo » 17 MAR 2015  14:56

    En el icono azul con rayas que sale arriba a la derecha del post, si le das te sale un recuadro a la izquierda con las opciones, la de editar es la última, quizás tengas que hacer scroll para verla.

    0 0
  • polybasss

    3 Jun 2014 21:18

    Mensajes: 654

    Ubicación: Allá donde los juegos me lleven..

    Visores

    Valve Index
    polybasss » 26 MAR 2015  18:41

    En las fichas de juegos cualquiera puede editarlas, esto no se si es así o es un fallo, por cierto resultaba mas cómoda la búsqueda por orden alfabético que había antes

    AMD Ryzen 5 3600 (Wraith Stealth) 4.2Ghz, 16gb ram, KFA2 GeForce RTX 2080 SUPER EX-OC 1 Click 8GB GDDR6, Valve Index

    0 0
  • Pedazo

    Moderador

    6 Sep 2013 12:43

    Mensajes: 109

    Pedazo » 27 MAR 2015  13:11

    No es ningún fallo, la idea es que todo el mundo pueda colaborar, hay un sistema de puntuaciones, que cuando votas un valor como válido o inválido se actualiza la ficha cogiendo el más votado. Se supone que cuanta más gente colabore mejor funcionará. En cuanto a la búsqueda por orden alfabético puedes seguir haciéndola, ordenando la búsqueda por título.

    0 0
  • knack

    28 Jul 2014 21:01

    Mensajes: 1762

    knack » 27 MAR 2015  13:35

    El busscador funciona de pena, estaba intentado buscar un hilo de hace unas semanas, con las palabras "unity" y "finales" y no daba ningun resultado.

    0 0
  • Pedazo

    Moderador

    6 Sep 2013 12:43

    Mensajes: 109

    Pedazo » 27 MAR 2015  23:19

    Ahora mismo por una limitación con la versión de mysql las búsquedas son literales, no por palabras. En cuanto actualicemos la versión de mysql mejoraremos todos los buscadores, estamos en ello. Mientras tanto puedes probar a poner lo siguiente en el buscador de Google "site:realovirtual.com unity finales" wink

    0 0
  • klyonline

    19 Feb 2014 11:58

    Mensajes: 888

    Visores

    Oculus Link
    Oculus Quest 2
    klyonline » 14 ABR 2015  6:00

    Hola,

     

    he notado un comportamiento extraño, cuando hay un post nuevo en el subforo de "Taller Virtual" aparece en rojo también el foro "En desarrollo - Hardware" aunque no tenga ningún post nuevo. ¿Es eso normal?

    0 0
  • Juanlo

    Moderador

    11 May 2013 12:53

    Mensajes: 7862

    Ubicación: Murcia (España)

    Juanlo » 14 ABR 2015  8:49

    Está así por decisión nuestra, cuando un subforo hijo tiene mensajes nuevos también se ilumina en rojo el padre. Es algo en lo que no nos ponemos totalmente de acuerdo entre nosotros, ¿qué os opináis?

    0 0
  • klyonline

    19 Feb 2014 11:58

    Mensajes: 888

    Visores

    Oculus Link
    Oculus Quest 2
    klyonline » 14 ABR 2015  10:27

    Supongo que depende del uso, yo lo que suelo hacer es clickar en todos los foros y subforos en rojo con el botón central y luego acceder a las pestañas, con lo cual me encuentro una pestaña donde no hay mensajes nuevos y me despista.

     

    Yo preferiría que solo se iluminarán solo donde hay mensajes nuevos ya que todos son visibles desde la web principal, pero sólo es mi humilde opinión.

     

    Otra cosa es que los subforos no fuesen visibles desde fuera, en cuyo caso sí lo vería necesario.

    0 0
  • klyonline

    19 Feb 2014 11:58

    Mensajes: 888

    Visores

    Oculus Link
    Oculus Quest 2
    klyonline » 16 ABR 2015  16:31

    Perdón por el doble post, pero ¿habéis pensado en añadirlo como una opción elegible por el usuario? Así todos contentos (menos los programadores que tendrían más curro :P )

    0 0
  • Nerk

    23 May 2013 18:31

    Mensajes: 1177

    Visores

    Gear VR
    Oculus Quest
    Nerk » 18 ABR 2015  17:13

    Intento cambiar el titulo de un post pero le doy al botón y no hace nada,¿Como puedo cambiarlo? gracias.

    0 0
  • Nerk

    23 May 2013 18:31

    Mensajes: 1177

    Visores

    Gear VR
    Oculus Quest
    Nerk » 19 ABR 2015  23:45

    No se si tengo que pedirlo aquí, pero si podéis pido a los moderadores que me cambien el nombre de mi hilo en off topic:
    "Star wars battle pode" por "universo Star Wars",os lo agradecería.

    0 0
  • Juanlo

    Moderador

    11 May 2013 12:53

    Mensajes: 7862

    Ubicación: Murcia (España)

    Juanlo » 20 ABR 2015  9:26

    Ya lo he cambiado yo, y la posibilidad de que un usuario cambie el título de sus hilos está de camino.

    0 0
  • Nerk

    23 May 2013 18:31

    Mensajes: 1177

    Visores

    Gear VR
    Oculus Quest
    Nerk » 20 ABR 2015  10:30
    JuanloYa lo he cambiado yo, y la posibilidad de que un usuario cambie el título de sus hilos está de camino.
    Muchas gracias Juanlo
    0 0
  • Nerk

    23 May 2013 18:31

    Mensajes: 1177

    Visores

    Gear VR
    Oculus Quest
    Nerk » 22 MAY 2015  23:41
    Como va la actualización de la web?? no consigo subir fotos o gifs que tengo en mi tablet,ademas cuando tengo que subir fotos de webs tengo que poner lo de
    0 0
  • Juanlo

    Moderador

    11 May 2013 12:53

    Mensajes: 7862

    Ubicación: Murcia (España)

    Juanlo » 23 MAY 2015  11:28

    Nuestro webmaster os dirá algo en cuanto vuelva, lleva fuera un par de días y estas últimas semanas hemos estado preparando unos cambios para el Spain VR Jam.

    0 0
  • realbrucest

    11 Ene 2014 18:58

    Mensajes: 252

    Ubicación: Sevilla

    Visores

    Oculus Go
    realbrucest » 17 JUN 2015  19:46

    Acabo de encontrarme con un problemilla al introducir un título de un tema en el que me dio por emplear corchetes (temerario de mí, sí lo sé xD) en la primera parte del mismo. Al enviar el formulario todo lo que iba en el título a partir del cierre de corchetes a desaparecido.

     

    Edición:
    "[Texto] Resto del texto"

     

    Post:
    "[Texto]"

     

    Como sugerencia dejo caer la posibilidad de que antes de realizar el post se haga una búsqueda de corchetes en la cadena y se reemplacen por ejemplo por paréntesis con lo que se mantendría todo el texto intacto con la única salvedad de ese cambio menor.

    0 0
Página 2 de 2

Usuarios navegando por este foro:

1 Anónimo