Tema: Controles no me salen en las gafas.

Mensajes

  • Alchuchone

    10 Mar 2019 23:43

    Mensajes: 2

    Ubicación: madrid

    Alchuchone » 13 MAR 2019  20:32
    Me acabo de comprar unas lenovo explorer y todo correcto excepto los controles, están correctamente, emparejados, pilas, me salen en el usb, pero no me salen en las lentes de las gafas, es como si no tuviera controles, probé la luz por si no los pillaba los sensores y nada, cambio de pilas, miro información en google y no sale nada, que estoy haciendo mal?
    0 0
  • CARDAR

    14 Jun 2014 03:43

    Mensajes: 318

    CARDAR » 14 MAR 2019  15:45
    ¿Cómo se ven las luces de los controles tenues o fuertes, parpadean?

    Hace un tiempo me paso algo así, estaban emparejados los controles y no los veía en la rv, las luces parecían más tenues de lo normal, pensé que estaban dañados. Lo que hice fue desinstalar el visor y volver a instalarlo emparejando nuevamente los controles, luego ls luces volvieron a estar fuertes y funcionó.

    Algunas veces el emparejamiento se resetea o algo, no se si es por una desincronización y se debe volver a hacer.

    También ten en cuenta el dispositivo usb, el bluetooth, puede que esté dañado o el usb no es el correcto para el bluetooth. Puede que eso afecte la visibilidad de los controles.
    1 0
  • Alchuchone

    10 Mar 2019 23:43

    Mensajes: 2

    Ubicación: madrid

    Alchuchone » 20 MAR 2019  21:07
    Muchas Gracias Cardar el problema eran las pilas, que ya estaban gastadas y no tenia instalado el steam y no me di ni cuenta
    0 0

Usuarios navegando por este foro:

haleirwin 2 Anónimo