Tema: Cardboard

Mensajes

  • goyombs

    7 Jun 2017 00:01

    Mensajes: 2

    goyombs » 7 JUN 2017  0:06
    Hola. Acabo de comprar un móvil con Android 6.0 y tengo unas gafas de realidad virtual. Al intentar cargar el programa Cardboard, me sale el mensaje de que "mi dispositivo no es compatible con esta versión". He leído que este programa necesita Android 4.1 o posterior. ¿Alguien puede ayudarme?
    0 0
  • Jaiport

    26 Jul 2016 13:09

    Mensajes: 46

    Ubicación: Sabadell

    Jaiport » 7 JUN 2017  7:17
    ya te has asegurado que el movil tiene sensor giroscopio ?
    0 0
  • goyombs

    7 Jun 2017 00:01

    Mensajes: 2

    goyombs » 7 JUN 2017  10:41
    Acabo de comprobar que no tiene giroscopio!
    Menos mal que puedo devolverlo todavía.
    ¿Algún móvil de esta año que lo tenga y que sea barato con pantalla de unas 5 pulgadas?
    0 0
  • edwiin_r._

    9 Jun 2017 21:24

    Mensajes: 2

    edwiin_r._ » 9 JUN 2017  22:33
    tengo una pregunta,como hago para controlar varios disposivos vr a la vez, o dispositivos android, como lo hac
    samsung con su teatro 4d con las gear vr  gracias
    0 0

Usuarios navegando por este foro:

3 Anónimo