Tema: Enchufe con apagado a distancia para Lighthouse.

Mensajes

  • RVbeliever

    31 Mar 2016 08:34

    Mensajes: 668

    RVbeliever » 20 May 2016  11:57
    Una cosa que veo que todavía no funciona del todo bien es el pagado o modo en suspenso de los Lighthouse.

    Yo los tengo enchufados en sitios que son un poco difíciles de acceder, uno debajo de la mesa del escritorio y otro detrás de una librería. Como me gusta dejarlos apagados cada vez que termino una sesión tengo que hacer contorsionismo para desenchufarlos y es un tanto incómodo.

    He visto esta opción en Amazon y me ha parecido muy adecuada para este uso. Se trata de 3 enchufes inalámbricos que se controlan con un mando a distancia (otro más :D ). Ya los he pedido, tengo la intención de usar uno para un lighthouse, otro para un lighthouse + el Vive y el tercero para el cockpit (una regleta con el volante, un hub USB y 2 cargadores USB).

    Este es el link, es el más barato que he encontrado:
    https://www.amazon.es/gp/product/B00F3A52OQ/ref=oh_aui_detailpage_o00_s00?ie=UTF8&psc=1
    0 0
  • Aritz

    27 Mar 2016 09:24

    Mensajes: 265

    Aritz » 20 May 2016  12:03
    Yo esos los tengo para encender a distancia el Raspberry que uso para ver las pelis. Es super práctico!

    Los lighthouse los tengo con un alargador y después a una regleta al alcance de la mano, así los apago fácil
    HTC Vive - Intel i5 3350p - nVidia 980 GTX - Logitech DFGT - Embrague artesanal - SHH Shifter 7R
    0 0
  • turoky

    29 Feb 2016 18:47

    Mensajes: 82

    Ubicación: Móstoles

    turoky » 20 May 2016  12:35
    A mi se me apagan solos y se enciendes solos perfectamente.

    Lo único que me mosquea es el casco que se queda con la luz verde.

    y al cabo de media hora de dejar de jugar veo que sigue el frontal caliente así que no se si le siguie llegando chicha así que el casco si lo desenchufo que lo tengo a mano.
    Asus P8p67 Pro; Intel Core 2600k @ 4200 MHz; 16 gb DDR 3 1866 MHz; Asus GTX 1080 @2025; thermaltake 875W; Samsung Evo 850 .HTC VIVE; Logitech G930; Nvidia 3dvision 2; Asus 27"
    0 0
  • manwe666

    21 Mar 2016 19:34

    Mensajes: 153

    Ubicación: san blas city

    manwe666 » 21 May 2016  3:42
    turoky:A mi se me apagan solos y se enciendes solos perfectamente.

    Lo único que me mosquea es el casco que se queda con la luz verde.

    y al cabo de media hora de dejar de jugar veo que sigue el frontal caliente así que no se si le siguie llegando chicha así que el casco si lo desenchufo que lo tengo a mano.

    de esto me di cuenta el otro dia,si el casco esta enchufado el frontal está caliente....no se el que pero algo se queda encendido. Yo desenchufo todo siempre.
    0 0

Usuarios navegando por este foro:

Zanchito datm01 3 Anónimo